Archivio Tag: 4.5

Ott 05

Windows : errore .NET 4.5 non risulta installato

Le ultime versioni di Windows includono già Il framework .NET di Microsoft allineato all’ultima versione (di solito la 4.7.x) in questo modo potete usare qualsiasi programma .NET sul vostro computer senza problemi in quanto il framework è retrocompatibile con le precedenti versioni, a volte però in fase di installazione di vecchi programmi ci sono degli …

Continua a leggere »